You are using an obsolete PHP version ...
« am: 02.05.2015 09:34 Uhr »
Diese "Info" sendet mir neuerdings Akeeba Backup.
Es geht weiter: "Your site is running on PHP 5.3.29-1~dotdeb.0 which has stopped receiving security updates since Donnerstag, 14. August 2014. Using this on a live site is dangerous: unpatched security issues can get your site hacked."

Naja, ich denke mir soo schlimm wird das nicht sein. Und dennoch kam in mir die Frage auf: Wann gibt es ein Update?

Ich nutze Lokal XAMPP mit PHP5.4 und es geht...

Olaf
Signaturlos glücklich

*

Offline admin

  • *****
  • 6.302
  • Support Joomla100
    • Profil anzeigen
    • 100 Prozent Joomla-Hosting
Re:You are using an obsolete PHP version ...
« Antwort #1 am: 04.05.2015 13:06 Uhr »
Ist es jetzt besser? :)
Vollkasko-Versicherung für Ihre Homepage?
http://www.joomla100.com/service/vollkasko-versicherung

Re:You are using an obsolete PHP version ...
« Antwort #2 am: 04.05.2015 13:33 Uhr »
Jawoll, sehr schön  ;D

DANKE  ;)
Signaturlos glücklich