Roomator Lite unter Joomla 2.5
« am: 09.05.2012 21:58 Uhr »
Hallo,

war mit der Roomator Version unter Joomla 1.5 an sich mehr als zufrieden.
Hatte alles was man benötigte und nicht mehr.
Leider funktioniert die alte Version nicht mehr unter Joomla 2.5 :-(

Wird es noch eine entsprechende Version geben?

Viele Grüße

Matthias

*

Offline admin

  • *****
  • 6.308
  • Support Joomla100
    • Profil anzeigen
    • 100 Prozent Joomla-Hosting
Re:Roomator Lite unter Joomla 2.5
« Antwort #1 am: 10.05.2012 13:09 Uhr »
Vollkasko-Versicherung für Ihre Homepage?
http://www.joomla100.com/service/vollkasko-versicherung