Hallo Joomla100 Team,

wann ist damit zu rechnen dass PHP 5.2.4 oder höher zum Einsatz auf den Servern kommt?
Will man die derzeitige Joomla 1.6 beta7 testen erhält man folgende Fehlermeldung:
"Your host needs to use PHP 5.2.4 or higher to run Joomla 1.6"
Auf burns scheint 5.2.0 installiert zu sein.

Danke & Grüße,
Bastian

*

Offline admin

  • *****
  • 6.251
  • Support Joomla100
    • Profil anzeigen
    • 100 Prozent Joomla-Hosting
Re:Your host needs to use PHP 5.2.4 or higher to run Joomla 1.6
« Antwort #1 am: 12.08.2010 22:08 Uhr »
Das wird in Kürze der Fall sein. Das Problem ist, dass Debian bei seinen neuen Releases immer noch die älteren Versionen verwendet, weil diese eben deutlich stabiler laufen. Dennoch führt an einem Update natürlich kein Weg vorbei.
Vollkasko-Versicherung für Ihre Homepage?
http://www.joomla100.com/service/vollkasko-versicherung