"Diese Module sind definitiv unsicher: com_jce - /var/www/web1xx/html/cache/administrator/components/com_jce"
-
Diese Nachricht habe ich heute bekommen. Nun läuft auf den betreffenden Seiten seit zwei Wochen JCE in der Version 2.3.2.1
Lediglich die Sprachdateien habe ich noch nicht aktualisiert.
-
Wie ernst muss ich obige Nachricht nehmen ?

*

Offline admin

  • *****
  • 6.252
  • Support Joomla100
    • Profil anzeigen
    • 100 Prozent Joomla-Hosting
Da sind wir noch dran, scheinbar wurde in der XML-Datei vom JCE nochmal eine Versionsangabe "1.6" eingefügt, das ist aber erst seit einigen Versionen der Fall und unser Suchskript hat jetzt als Version die 1.6 erkannt. :(

Wenn die Version also auf 2.3.X ist, besteht kein Handlungsbedarf.
Vollkasko-Versicherung für Ihre Homepage?
http://www.joomla100.com/service/vollkasko-versicherung